Chopperle
Normales Thema Zu wenig bis kein unterdruck. (Gelesen: 1672 mal)
Danzbodz
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 3
Mitglied seit: 15.05.2022
Geschlecht: männlich
Zu wenig bis kein unterdruck.
15.05.2022 um 09:08:45
Beitrag drucken  
Hallo,
Meine Else stand jetzt 2 Jahre, letzte Woche TÜV neu gemacht. Jetzt hatte ich das Problem, das sie nur auf PRI läuft. Erste Idee, Membrane am unterdruck Benzinhahn defekt, tatsächlich ließ sich der Benzinhahn auch nur noch schwer drehen. Nagelneuen Benzinhahn eingebaut Problem noch da, Unterdruckschlauch erneuert,  Problem noch da. Ich denke das ich zu wenig unterdruck habe und deshalb der Benzinhahn nicht aufmacht. Was kann ich noch ausprobieren ohne den ganzen Vergaser zerlegen zu müssen?
Und noch eine Frage sollte ich das Problem nicht lösen, schadet es der Else wenn ich immer auf PRI fahren würde?
  
Zum Seitenanfang
 
IP gespeichert
 
hermann27
Junior
**
Offline


I Love YaBB 2.6.12!

Beiträge: 51
Mitglied seit: 04.03.2019
Geschlecht: männlich
Re: Zu wenig bis kein unterdruck.
Antwort #1 - 15.05.2022 um 09:26:21
Beitrag drucken  
Tritt das Phänomen immer sofort auf oder erst nach einer gewissen Fahrzeit?

Zu wenig Unterdruck glaube ich eher nicht, denn dann würde der Motor wohl kaum richtig
laufen.
Ist  dein neuer Benzinhahn ein Originaler ?
Diese machen normalerweise kein Probleme.

Ja du könntest auch immer auf Stellung PRI fahren, hättest dann aber keine Reserve mehr.

Das bedeutet fängt der Motor dann an zu Ruckeln und Stottern
ist der Tank leer. Augenrollen

Eine andere Möglichkeit wäre, einen konventionelle Benzinhahn zu verwenden
und den Unterdruckanschluss am Vergaser zu verschließen.
Habe ich inzwischen an meinen LSen.

mfG Hermann
  
Zum Seitenanfang
 
IP gespeichert
 
Danzbodz
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 3
Mitglied seit: 15.05.2022
Geschlecht: männlich
Re: Zu wenig bis kein unterdruck.
Antwort #2 - 15.05.2022 um 09:40:30
Beitrag drucken  
Wenn ich ca. 300 bis 500 Meter fahre bekommt sie kein Sprit mehr schalte ich dann auf Pri um läuft sie wieder wie sie soll. Benzinhahn ist von Tour Max.
Sollte ich mal versuchen mit offenem Tankdeckel zu fahren, wenn sie dann lauft ist die Entlüftung defekt, deshalb kein Unterdruck, richtig? Exclaim
  
Zum Seitenanfang
 
IP gespeichert
 
hermann27
Junior
**
Offline


I Love YaBB 2.6.12!

Beiträge: 51
Mitglied seit: 04.03.2019
Geschlecht: männlich
Re: Zu wenig bis kein unterdruck.
Antwort #3 - 15.05.2022 um 10:40:50
Beitrag drucken  
Kannst du probieren,
aber an einen verstopften Tankdeckel glaube ich eher nicht.
Dann würde ja auch in Stellung PRI nach einer gewissen Zeit kein Benzin mehr nachlaufen.

Ich würde den Benzinhahn mal genauer untersuchen.
Sind die Röhrchen im Filtersieb oben offen?
Sind die Bohrungen unter dem Verstellhebel alle frei.
Transparenten Benzinschlauch am Hahn anschließen und ein Gefäß unterstellen.
Mit einer Eínwegspritze Unterdruck erzeugen ( zur Not auch mit dem Mund)
und in Stellung ON und RES testen ob ausreichend Benzin fließt.

mfG Hermann
  
Zum Seitenanfang
 
IP gespeichert
 
Danzbodz
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 3
Mitglied seit: 15.05.2022
Geschlecht: männlich
Re: Zu wenig bis kein unterdruck.
Antwort #4 - 15.05.2022 um 13:06:51
Beitrag drucken  
Benzinschlauch in Schalle gehalten, unterdruck mit Mund erzeugt, Sprit läuft.
Nochmal alles auseinander genommen, duchgeblasen, vollgetankt und siehe da, plötzlich läuft der Sprit auch wieder auf on und Res.
Was auch immer es war, es ist weg. Smiley
  
Zum Seitenanfang
 
IP gespeichert
 
hermann27
Junior
**
Offline


I Love YaBB 2.6.12!

Beiträge: 51
Mitglied seit: 04.03.2019
Geschlecht: männlich
Re: Zu wenig bis kein unterdruck.
Antwort #5 - 15.05.2022 um 13:26:48
Beitrag drucken  
Na Prima

manchmal sind es einfach nur "kleine" Dinge, die stören Smiley

mfG Hermann
  
Zum Seitenanfang
 
IP gespeichert