Chopperle
Seitenindex umschalten Seiten: [1] 2  Thema versendenDrucken
Heisses Thema (Mehr als 10 Antworten) Motorleistung/Vergaser (Gelesen: 8150 mal)
Joachim
Neuling
*
Offline


I love YaBB 1G - SP1!

Beiträge: 4
Standort: Muecke, Deutschland, HE, Hessen
Mitglied seit: 22.03.2017
Motorleistung/Vergaser
21.05.2017 um 23:31:18
Beitrag drucken  
Hallo zusammen,

vor drei Wochen erteilte ich einer Werkstatt den Auftrag meine Else zu reparieren, da sie kein Gas mehr annahm.(altbekanntes Thema) Am Freitag war es dann soweit Laut lachend , meine Else stand wieder in der Garage. Heute, super Wetter, startete ich zum Ausflug und keine 30 Kilometer fing es wieder an, beim  gasgeben bricht sie ein und ruckelt, knallt und läuf nur bei geringen gas. Nach dem Ausbau und reinigen der AirCut Membran lief sie wieder bis ich das Gas wegnahm und  kurz hab schieben lassen und wieder Gas gab, dann ruckelte sie erneut und knallte wie ein MG. ??? Bin jetzt etwas ratlos.....
KLar, erst die Werstatt anmeckern und die Reaktion abwarten. Schade um die Kohle!!
Falls ihr noch Ratschläge habt, um sie wieder richtig zum Laufen zu bekommen wäre ich euch sehr dankbar.

DLzG Joachim
  
Zum Seitenanfang
 
IP gespeichert
 
Wolfgang
Administrator
*****
Offline


Der Erfolg zählt, die
Mißerfolge werden gezählt

Beiträge: 1198
Standort: D-89233 Neu-Ulm, Bayern
Mitglied seit: 03.07.2001
Geschlecht: männlich
Re: Motorleistung/Vergaser
Antwort #1 - 22.05.2017 um 01:01:44
Beitrag drucken  
Hört sich ganz nach zeitweiligem Spritmangel an.

Ich hatte mal einen Benzinfilter in der Leitung vom Tank zum Vergaser und damit genau die gleichen Probleme. Mit abnehmender Tankfüllung wurde es durch den ja immer weniger werdenden Druck immer schlimmer. Filter raus und alles wieder ok.

Kann auch der Filter am Benzinhahn sein.

Oder gar der Filter im Benzineinlass oberhalb vom Schwimmer. Der war bei mir gerade auch ziemlich zu. Wurde im Zug einer Vergaserkomplettsanierung gewechselt.

Oder der Unterdruckschlauch zum Benzinhahn zieht Nebenluft. Ergibt auch solche Effekte.

Zuletzt noch kann es auch ein falscher Tankdeckel ohne Belüftung sein.
  

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte um Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Zum Seitenanfang
IP gespeichert
 
Joachim
Neuling
*
Offline


I love YaBB 1G - SP1!

Beiträge: 4
Standort: Muecke, Deutschland, HE, Hessen
Mitglied seit: 22.03.2017
Re: Motorleistung/Vergaser
Antwort #2 - 22.05.2017 um 01:34:05
Beitrag drucken  
Vielen Dank für die schnelle Antwort,
als erstes werde ich den Herren in der Werkstatt mal auf die Füße treten, denn so wie das aussieht hat der Vergaser lediglich etwas Druckluft zu sehen bekommen. Der Unterdruckschlauch, Zündkerze und Kerzenstecker wurden erneuert und eine Kunststoffhülse aus dem Vergaser entfernt. Der Tankdeckel ist vermute ich original, da er mit dem gleichen Schlüssel verewendet wird, den kann bestimmt reinigen. Falls die Jungs nichts mehr machen wollen werde ich mir ein Reparatur Set von Keyster bestellen und wohl oder übel mich selbst ans Werk machen.( Ist momentan etwas schwierig wegen der Bandscheiben) weinend
Nochmals danke, die Woche ist ja noch jung... Durchgedreht
  
Zum Seitenanfang
 
IP gespeichert
 
Wolfgang
Administrator
*****
Offline


Der Erfolg zählt, die
Mißerfolge werden gezählt

Beiträge: 1198
Standort: D-89233 Neu-Ulm, Bayern
Mitglied seit: 03.07.2001
Geschlecht: männlich
Re: Motorleistung/Vergaser
Antwort #3 - 22.05.2017 um 02:09:10
Beitrag drucken  
Joachim schrieb on 22.05.2017 um 01:34:05:
Vielen Dank für die schnelle Antwort,
als erstes werde ich den Herren in der Werkstatt mal auf die Füße treten, denn so wie das aussieht hat der Vergaser lediglich etwas Druckluft zu sehen bekommen. Der Unterdruckschlauch, Zündkerze und Kerzenstecker wurden erneuert

Warum den Kerzenstecker? Der geht doch nie kaputt
Zitat:
und eine Kunststoffhülse aus dem Vergaser entfernt.

War wohl die PS-Sperre?
Zitat:
Der Tankdeckel ist vermute ich original, da er mit dem gleichen Schlüssel verewendet wird, den kann bestimmt reinigen. Falls die Jungs nichts mehr machen wollen werde ich mir ein Reparatur Set von Keyster bestellen und wohl oder übel mich selbst ans Werk machen.( Ist momentan etwas schwierig wegen der Bandscheiben) weinend
Nochmals danke, die Woche ist ja noch jung... Durchgedreht


Ich habe vor ein paar Wochen dieses SET verbaut: Ebay 332063218174
Perfekt - alles passt und seither schnurrt meine ELSE wieder wie neu. Hatte die letzten 2 Jahre zunehmend Probleme mit dem Anspringen und dem Rundlauf.

  

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte um Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Zum Seitenanfang
IP gespeichert
 
Joachim
Neuling
*
Offline


I love YaBB 1G - SP1!

Beiträge: 4
Standort: Muecke, Deutschland, HE, Hessen
Mitglied seit: 22.03.2017
Re: Motorleistung/Vergaser
Antwort #4 - 23.05.2017 um 00:20:43
Beitrag drucken  
Wie vermutet wurde der Vergaser nicht im Ultraschallbad gereinigt, es wurde nur der Schieber entnommen und ausgeblasen. Dann wurde mir ganz trocken gesagt: spül doch mal dein Tank durch und den Vergaser kannst du bei uns ins Bad legen Schockiert/Erstaunt . Danach stand ich beim Chef..... Morgen Runde 2 in der Werkstatt, dann nie wieder. Manchmal ist selber schrauben doch die bessere Lösung, auch wenns mal länger dauert  Zwinkernd Durchgedreht .... Danke für die Tips und allzeit gute Fahrt.
Gruss
Joachim
  
Zum Seitenanfang
 
IP gespeichert
 
Wolfgang
Administrator
*****
Offline


Der Erfolg zählt, die
Mißerfolge werden gezählt

Beiträge: 1198
Standort: D-89233 Neu-Ulm, Bayern
Mitglied seit: 03.07.2001
Geschlecht: männlich
Re: Motorleistung/Vergaser
Antwort #5 - 23.05.2017 um 08:48:02
Beitrag drucken  
Selber machen ist nicht so schwer. Allerdings ein Mordsgefummel.

Ein paar Tips:

Zuerst Tank runter. Geht entgegen der Anleitung ohne den Benzinhahn abzumachen. Dazu Schläuche vom Benzinhahn und die Tachowelle abmachen. Evtl. ein Klebeband in Benzinhahhnhöhe zum Lackschutz an den Rahmen. Es gibt sonst Kratzer vom Benzinhahn.

Der Ansaugluftschlauch geht nach kompletten Entfernen der Spannbänder mit etwas Gefummel auch ab und später umgekehrt genauso wieder drauf. Mit breitem Schraubendreher o.ä. Werkzeug am Vergaser vorsichtig über den Rand "wuchten". Der Rest mit etwas Druck und Zug seitlich.

Für den Vergaser nur die besten Schraubendreher verwenden! Die Originalschrauben sind butterweich und mit einem verkorksten Schraubendreher sofort kaputt! Es geht aber sicher auch mit gutem Werkzeug mindestens eine der extrem festsitzenden Rundkopfschrauben kaputt. Eine "scharfe" Kombi oder Rohrzange hilft dann beim Lösen. Ich habe diese Schrauben dann gegen rostfreie Inbusvarianten ersetzt.

Auch innen gibt es Schrauben. Auch hier gilt "nur beste Schraubendreher" verwenden.

Dann alles auseinandermachen. Der Schwimmer hängt an einem Stift. Den kann man mit etwas Kraft und einem Durchschlag oder ähnlichem Werkzeug seitlich rausdrücken.

Achtung: Kleinteile flüchten und versammeln sich gerne unter der Werkbank! Laut lachend
  

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte um Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Zum Seitenanfang
IP gespeichert
 
Klaus
Junior
**
Offline


Das einzig wahre....LS650

Beiträge: 90
Standort: Braunschweig, Deutschland, NI, Niedersachsen
Mitglied seit: 19.12.2015
Geschlecht: männlich
Re: Motorleistung/Vergaser
Antwort #6 - 23.05.2017 um 10:28:05
Beitrag drucken  
Zitat:
Warum den Kerzenstecker? Der geht doch nie kaputt


Doch der kann schon schadhaft werden, hatte mal einen wo der Widerstand über 30KR groß geworden ist, war das Innenleben etwas verrottet, nur muss man dann nicht neu kaufen sondern einfach den Widerstand und die Feder wieder blank machen und dann hat er wieder seine 5KR.
  

MFG Klaus
Zum Seitenanfang
 
IP gespeichert
 
Joachim
Neuling
*
Offline


I love YaBB 1G - SP1!

Beiträge: 4
Standort: Muecke, Deutschland, HE, Hessen
Mitglied seit: 22.03.2017
Re: Motorleistung/Vergaser
Antwort #7 - 09.06.2017 um 21:24:23
Beitrag drucken  
Hallo,
wollte mich noch mal kurz melden.
Der Fehler ist gefunden, der Vorbesitzer hatte biem Montieren des Vergasers die Dichtfläche der Schwimmerkammer mit einer dunklen Dichtmasse beschichtet, die sich nach innen weg gedrückt, sich nach und nach im Benzin aufgelöst hat. Die Reste dr Dichtmasse haben dann die Probleme hervorgerufen. Vergaser und Benzinhahn wurden im Ultraschallbad gereinigt... und bis jetzt ( drei mal auf Holz geklopft) alles bestens.

Allzeit gute Fahrt.

Gruß Joachim
  
Zum Seitenanfang
 
IP gespeichert
 
Klaus
Junior
**
Offline


Das einzig wahre....LS650

Beiträge: 90
Standort: Braunschweig, Deutschland, NI, Niedersachsen
Mitglied seit: 19.12.2015
Geschlecht: männlich
Re: Motorleistung/Vergaser
Antwort #8 - 10.06.2017 um 19:34:52
Beitrag drucken  
Na dann ist ja alles gut
  

MFG Klaus
Zum Seitenanfang
 
IP gespeichert
 
Wolfgang
Administrator
*****
Offline


Der Erfolg zählt, die
Mißerfolge werden gezählt

Beiträge: 1198
Standort: D-89233 Neu-Ulm, Bayern
Mitglied seit: 03.07.2001
Geschlecht: männlich
Re: Motorleistung/Vergaser
Antwort #9 - 19.05.2020 um 11:03:29
Beitrag drucken  
Dieses Thema wurde in dieses Forum von Technik-Allgemein [move by] Wolfgang.
  

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte um Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Zum Seitenanfang
IP gespeichert
 
Dennis
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 18
Mitglied seit: 30.04.2022
Re: Motorleistung/Vergaser
Antwort #10 - 30.04.2022 um 19:13:29
Beitrag drucken  
Hallo Leute,

ich bin neu hier und habe mir erst gestern eine Savage gekauft.
Zu meinem bedauern muss ich mich heute schon mit technischen Problemen an euch wenden. Ich hab hier schon diverse Probleme gelesen aber so ganz mein Problem habe ich bisher nicht finden können.

Mein Problem sind keine Leistung und ein ruckeln beim Gas geben. Aber im Vergleich zu anderen, die immer von Leistungseinburch sprechen. Habe ich das Problem, dass meine im unteren Drehzahlbereich keine Power hat. Ich komm beim losfahren von der Ampel echt nur richtig schlecht los. 1. Gang losfahren ok, aber dreht nicht besonders hoch. Dann im 2. Gang kriech auch bis ich mal endlich ca. 3.000 Umdrehungen eher erst 3.300 Umdrehungen habe. Wenn ich mal über 3.500 bin läuft alles eigentlich super; aber darunter ist einfach keine Power. Wenn ich Gas voll aufdrehe, fängt Sie an zu ruckeln und spucken. Irgendwas stimmt nicht im unteren Drehzahlbereich.

Kurz meine heutigen Versuche. Warmgefahren, Standgas erhöht und Gemischschraube gedreht mehr rein und mehr raus mehre Probefahrten, ich fande leider keine Verbesserung. Sie war beim Kauf auf 3x Umdrehung rausgedreht. Ich bin vorhin gefahren bei 2,5 und bei 4,5 Umdrehungen ich hab keinen Unterschied gemerkt.
Was mich auch sehr stört ist, dass ich viele Fehlzündungen habe. Allein schon der kurze Schaltintervall vom 1. in den 2. Gang sorgt dafür dass der Auspuff knallt.  EIGENTLICH wäre das ein schöner Sound  Laut lachend   ABER  sind Fehlzündungen nicht auch ein bischen ein Zeichen dafür, dass irgendwas mit meinem Gemisch nicht stimmt ?

Warum läuft sich erst richtig mächtig über 3.300 Umdrehungen ?!??!!!  Und davor kommt sie kaum von der Stelle und ruckelt beim Gasgeben und schnellerwerden auch die ganze Zeit durch...

Ich hoffe irgendwer hat Erfahrungen und Ratschläge.
Ich bin seit gestern Savagefahrer  und  nach kaum 2 Std. Besitz schon echt enttäuscht... weinend
  
Zum Seitenanfang
 
IP gespeichert
 
Wolfgang
Administrator
*****
Offline


Der Erfolg zählt, die
Mißerfolge werden gezählt

Beiträge: 1198
Standort: D-89233 Neu-Ulm, Bayern
Mitglied seit: 03.07.2001
Geschlecht: männlich
Re: Motorleistung/Vergaser
Antwort #11 - 30.04.2022 um 19:47:24
Beitrag drucken  
Hi und willkommen

Eine spontane Lösung habe ich auch keine. Aber ich kenne diese Symptome. Hatte ich auch schon alle durch

Grundsätzlich ist zu sagen, dass das Knallen meist durch zu mageres Gemisch entsteht. Ich hatte mal die Idee, einen Benzinfilter in die Leitung zu setzen. Da hatte ich dann auch ein dolles "Donnerwetter" und eine ziemliche Leistungsbegrenzung oben.

Bei der Susi wird die Luft und damit die Spritmenge per Nadeldüse per Unterdruck gesteuert! Indirekt abgeleitet vom Seilzug.

Und das ist in meinen Augen ein ziemliches Gelump. Wenn der Schieber etwas klemmt, gibt es genau deine Symptome. Der klemmte bei mir oft Griesgrämig

Unten nichts oder viele Aussetzer und oben dann so weit ok. Hatte ich in den über 25 Jahren des Öfteren. Besonders nach längerer Standzeit. Da spuckt die mehrere Kilometer so rum und dann plötzlich geht "was" auf.

Bei ganz neuen Modellen bzw. aus Importquellen ist oft eine elektronische Drehzahlbegrenzung in den ersten Gängen vorhanden. Das erkennt man dann daran, dass u.a. 3 Adern statt 1 Ader im Kabel aus dem Getriebeblock vorhanden sind. Mit 2 separaten Steckern. Einmal 1 und einmal 2 polig. Diese Drehzahlblockade hat auch schon manche "irritiert".

Auf jeden Fall mal den Benzinhahn reinigen kann nicht schaden. Und schauen, ob der Unterdruckschlauch vom Vergaser zum Motor ok ist. Dieser Benzinhahn und seine Probleme mit dem Unterdruck sind auch Dauerthema hier. Im Stand muss bei Stellung PRI der Saft von alleine laufen. In Stellung Normal und Reserve nur per Unterdruck, wenn der Motor "ansaugt". PRI dient dazu, nach längerer Standzeit überhaupt erst mal Sprint zum Anlassen in den Vergaser zu bekommen. Ein klarsichtiger Benzinschlauch ist Gold wert! Also Hahn nach PRI und warten bis der Schlauch voll ist. Dann auf Normal (senkrecht)
  

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte um Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Zum Seitenanfang
IP gespeichert
 
Dennis
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 18
Mitglied seit: 30.04.2022
Re: Motorleistung/Vergaser
Antwort #12 - 30.04.2022 um 20:58:36
Beitrag drucken  
Danke für die rasche Antwort wobei mir damit leider nicht so geholfen ist.
  Ich finde das toll das gleich auf mehrere Probleme eingegangen wurde, nur leider ist es so dass bei mir vom Vorbesitzer nagelneu der Benzinhahn getauscht wurde. vielleicht auch genau aus diesem Phänomen und derzeit habe ich einen Benzinhahn (chinarotz für 15€) Ohne Unterdruck funktion weil er meinte das der alte Benzinhan mit unterdruck eventuell etwas Probleme gemacht hat. Bei unserem Gespräch gestern hat er auch beiläufig erwähnt dass es mit dem Motorrad ja erst so ab 3500 umdrehungen richtig Spaß macht. komischerweise habe ich mir darüber gar keine Gedanken gemacht erst heute ist mir klar geworden warum er das gesagt hat. weil man unter 3000 umdrehungen mit der Maschine wirklich Probleme hat überhaupt von der Ampel weg zu kommen und mit dem normalen verkehrsflusses und Autos los zu fahren wenn es grün geworden ist.Die hängen dir schon am hintern und du hast einfach keine Power um los zu kommen...

Also Problem bei mir ist irgendwie merkwürdig weil Benzin Fluss Müsste durch den neuen Unterdruck lösen Benzin haben gegeben sein, ja ich habe einen Benzinfilter Dazwischen, gehäuse ist durchsichtig und somit sehe ich eigentlich auch das Sprit im Filter drin ist und daher denke ich die Maschine kriegt auch genug Benzin vor allem bei Schneller Geschwindigkeit hoher last Top-speed habe ich nicht das gefühl, dass dem guten Stück Das Futter ausgeht.
Problem ist wirklich nur beim Langsamen fahren in den ersten paar Gängen und wenig drehzahl...
Vielleicht hängt es damit zusammen dass Sie sich den Sprit mit unterdruck zieht wie du geschrieben hast und ich vielleicht beim Langsamen anfahren noch nicht viel druck habe. wobei da kann ich mich gar nicht aus. haben andere Leute das Problem beim losfahren und langsamen anfahren im ersten und zweiten gang nicht?


Und mal beiläufig weil ich vorhin davon geschrieben habe dass ich an der Einstellschraube umgedreht habe. was ist denn die vorgegebene Einstellung dieser Schraube ab Werk oder eure persönlichen erfahrungen 3 UMDREHUNGEN?

Und sorry für die Schreibweise.  Bin gerade unterwegs und habe das alles mit meinem Handy über die Diktierfunktion eingegeben weil ich auf den Winzigen Knöpfen immer so ungern Schreibe. per Diktat kommt aber auch häufig mal blödsinn raus den meine leser dann nicht verstehen können.
Geschweige denn von Rechtschreibung und groß-und Kleinschreibung aber ich korrigier das jetzt nicht alles was ich diktiert habe. also Entschuldigung vorab Durchgedreht
  
Zum Seitenanfang
 
IP gespeichert
 
Dennis
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 18
Mitglied seit: 30.04.2022
Re: Motorleistung/Vergaser
Antwort #13 - 30.04.2022 um 21:07:08
Beitrag drucken  
Auf deine Antwort hin mit der Nadel Düse und das mir vielleicht zu wenig luft zugeführt wird. heißt das ich hab jetzt ein klassisches Montag modell erwischt und kann an der Problematik wenig Ändern?

Und noch eine Andere Frage wegen der Luft. ich hatte vorhin mal die Sitzbank abgeschraubt und  Hab gesehen das der Luft ein las direkt unter der Sitzbank ist.mein vorbesitzer hat noch irgendein Relais installiert weil ich noch so eine Art nebelscheinwerfer oder drittens Fahrlicht an dem Mopet dran hab. allerdings ist da ein haufen Kabel Gelumpe jetzt verstaut. ich hab mir vorhin schon die Frage gestellt ob unter dem zwei Zentimeter spalt unter der Sitzbank überhaupt genug luft in das Moped kommt Schockiert/Erstaunt

Aber noch Anmerkung.... Ich denke auch das wird mein Problem nicht beheben weil ich wie gesagt auf last bei Tempo und Geschwindigkeit und drehzahl keine Probleme habe. also genau das Gegenteil von allen ursachen die ein Motorrad aufweisen kann wenn ich Belastung drauf hab und gas gebe dann läuft die Maschine toll nur im unteren drehzahlbereich habe ich probleme das mich vorhin eine Oma mit Kinderwagen überholt hat Augenrollen
  
Zum Seitenanfang
 
IP gespeichert
 
hermann27
Junior
**
Offline


I Love YaBB 2.6.12!

Beiträge: 51
Mitglied seit: 04.03.2019
Geschlecht: männlich
Re: Motorleistung/Vergaser
Antwort #14 - 30.04.2022 um 21:31:16
Beitrag drucken  
Wenn der Vorbesitzer einen "normalen" Benzinhahn montiert hat,
sollte er auch den Unterdruckanschluss auf der rechten Seite des Vergasers
https://deonline.cheapsale2022.ru/content?c=ls%20650%20vergaser&id=20
auf dem verlinkten Bild auf ca.12:30 Uhr
verschlossen haben.
Sonst patscht es ständig

mfg Hermann
  
Zum Seitenanfang
 
IP gespeichert
 
Seitenindex umschalten Seiten: [1] 2 
Thema versendenDrucken