Chopperle
Normales Thema Ölverbrauch der LS 650 (Gelesen: 214 mal)
Michael
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 2
Mitglied seit: 23.04.2020
Geschlecht: männlich
Ölverbrauch der LS 650
23.04.2020 um 16:40:47
Beitrag drucken  
Hallo zusammen,

bin Micha und ganz frisch hier im Forum,
Meine Frau und ich fahren unter anderen Bikes auch jeweils eine LS 650. Allerdings braucht ihre Öl, aber ich will das näher erklären:

Gekauft letztes Jahr mit ca 7500 km. 4 Gang Motor.
Vorbesitzer hatte den oberen Motordeckel abgenommen und Nockenwelle und Kipphebel samt Wellen entnommen. Warum kann ich leider nicht mehr fragen da er leider verstorben ist.

Also haben wir bei KFM eine neue Welle und Kipphebel geordert nebst neuen Schrauben Dichtungen, Stopfen etc. Alles eingebaut und der erste Probelauf wer Top.

Jetzt hat sie Tüv und ist angemeldet, wir machten die erste längere Probefahrt. Sie springt schlecht an muss bis zu vier mal starten. Zündkerze ist neu.
Dann wenn sie läuft dauert es ca eine halbe Minute dann qualmt sie blau, was nach etwa einer weiteren Minute wieder weg ist.
Im Fahrbetrieb ist nichts zu erkennen, beim Beschleunigen sowie im Schiebebetrieb Berg runter da Qualmt nix.
Allerdings, wir sind etwa 180 km gefahren fehlte ÖL am ende der der Tour.  ca. 200 ml mussten wir nachfüllen bis im Schauglas wieder auf max war. Natürlich bei grade stehender Maschine. Benzinverbrauch ist auch sehr niedrig ca 3,8 bis 4 Liter auf 100.
Der Motor hat noch nichts gelaufen. Kompression ist bei 13 Bar. Hab die Ventilschaftdichtungen im Verdacht. Das sie im Stand beim anmachen öl mitverbrennt was in den Zylinder troft.
Hat jemand eine Idee oder eine Vermutung was das sein könnte??
Muss wohl der obere Deckel nochmal ab....
danke schonmal im vorraus
  
Zum Seitenanfang
 
IP gespeichert
 
Michael
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 2
Mitglied seit: 23.04.2020
Geschlecht: männlich
Re: Ölverbrauch der LS 650
Antwort #1 - 29.04.2020 um 07:09:55
Beitrag drucken  
Keine Antwort auch Okay, stell ich meine Frage halt woanders. Tolles Forum, hier passiert echt was. Weiter so. 12 Leute gelesen aber keine hat eine Ahnung? Traurig.
LG Micha
  
Zum Seitenanfang
 
IP gespeichert
 
Wolfgang
Administrator
*****
Offline


Der Erfolg zählt, die
Mißerfolge werden gezählt

Beiträge: 1126
Standort: D-89233 Neu-Ulm, Bayern
Mitglied seit: 03.07.2001
Geschlecht: männlich
Re: Ölverbrauch der LS 650
Antwort #2 - 29.04.2020 um 07:27:02
Beitrag drucken  
Michael schrieb on 29.04.2020 um 07:09:55:
Keine Antwort auch Okay, stell ich meine Frage halt woanders. Tolles Forum, hier passiert echt was. Weiter so. 12 Leute gelesen aber keine hat eine Ahnung? Traurig.
LG Micha


Hallo,

tut mir leid dass dein Problem wohl niemand kennt. Und deshalb wohl keiner antwortet. Ich habe es in dieser oder ähnlicher Form auch noch nie irgendwo gelesen.

Im Gegensatz zu vielen anderen Foren antworten hier fast immer nur Leute, die ein Problem auch kennen und helfen können.

Was nützt es wenn, wie in vielen anderen Foren, eine Menge "Schwätzer" mit irgendwelchen Halbschlauheiten antworten?

Frag einfach mal im anderen Savage-Forum. Da gibt es auch einige Motorenspezialisten wie z.B. der Norbert.
  

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte um Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Zum Seitenanfang
IP gespeichert
 
RICHARD TRAEGER
Junior
**
Offline


I Love YaBB 2.6.12!

Beiträge: 50
Mitglied seit: 22.06.2019
Geschlecht: männlich
Re: Ölverbrauch der LS 650
Antwort #3 - 29.04.2020 um 10:16:38
Beitrag drucken  
Hallo Michael,

wenn ich Dich richtig verstehe hast Du eine LS, mit nur 7500 km auf der Uhr gekauft, jedoch mit offenem Herzen und fehlenden Teilen. Mutig! D.h. Daraus schließe ich, dass Du Fachkenntnisse hast.
Frage: Hast Du die Bucheli-Reparaturanleitung?
Natürlich ist Deine Vermutung richtig, dass es die Ventilschaft-Dichtungen sein könnten, aber bei dieser geringen Km-Laufleistung?
Ich vermute, dass es die Zylinderkopfdichtung sein könnte, d.h., sie ist defekt oder die Zylinderkopf-Schrauben sind nicht korrekt angezogen.
Das Öl kann nämlich vom Steuerketten-Schacht, als auch von den Bohrungen her, eindringen.
Ich hatte ein ähnliches Problem. zwar trat kein Öl in den Brennraum, aber ein Ölaustritt nach aussen. Es kam aus der Zylinderkopfschraube die sich aussen über dem Krümmer befindet. Ich habe das Problem mit einer USIT-Dichtscheibe gelöst und gut ist.
  
Zum Seitenanfang
 
IP gespeichert