Chopperle
Seitenindex umschalten Seiten: [1] 2  Thema versendenDrucken
Sehr heißes Thema (Mehr als 25 Antworten) Nach Kettenspannertausch springt sie nicht mehr an (Gelesen: 461 mal)
Sven
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 14
Mitglied seit: 07.05.2020
Geschlecht: männlich
Nach Kettenspannertausch springt sie nicht mehr an
01.06.2020 um 21:18:14
Beitrag drucken  
Hallo zusammen,

ganz neu hier und es fängt schon gut an.
Habe mir eine Savage gekauft und - brav - den Kettenspanner-Problem-Löser-Motor-Retter besorgt und nach Anleitung eingebaut. (Dachte ich zumindest weinend)

Hat auch gut funktioniert...

Alles wieder zusammen.

Startet nicht mehr.
Anlasser dreht nicht... Auch nicht mit Autobatterie (die eigene ist schon etwas schwach...)

Gefühlt würde ich sagen, sie dreht schwergängig...

Kupplungsscheiben habe ich kontrolliert und wieder eingebaut.
Alles drin und das Rad für die Ölpumpe ist richtig rum drauf.

Kann es sein, dass die Steuerkette zu stark gespannt ist?
Alternative Anordnung der Kupplungsscheiben? Bin mir nicht sicher, ob ich die Reihenfolge aus dem Buch oder dem Netz gewählt habe.
Deko könnte auch hängen, dafür sehe ich aber keinen Grund. War ja nur an der Kupplung zugange.

Bin für alle Ideen und Tipps offen.



  
Zum Seitenanfang
 
IP gespeichert
 
RICHARD TRAEGER
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 47
Mitglied seit: 22.06.2019
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #1 - 02.06.2020 um 08:44:43
Beitrag drucken  
Hi Yri,
erst einmal Tank runter und Kerze raus. Dann auf der linken Motorseite die große Deckelschraube mit 4mm-Schlitz mittels eines genauen Pass-Stückes herausdrehen und mit einer passenden Nuss versuchen den Motor links herum zu drehen. Wenn das nicht leichtgängig funktioniert, mit gewissen Schwankungen bedingt durch die Ventilfedern, wirst Du den rechten Motordeckel wieder abschrauben müssen und gucken was da blockiert. Vielleicht hattest Du die Kette vor Ausbau des Spanners mittels eines Kabelbinders nicht in ihrer Position gesichert. Die Kette ist dabei übergesprungen. Die Steuerzeiten stimmen dann natürlich nicht mehr und die Ventile treffen auf den Kolben und können dadurch verbiegen. -Das wäre dann der Wurst-Käse-Fall. Oder hattest Du die Kupplung runter und hast da etwas nicht in der richtigen Folge wieder zusammen gebaut?
  
Zum Seitenanfang
 
IP gespeichert
 
hermann27
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 25
Mitglied seit: 04.03.2019
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #2 - 02.06.2020 um 09:59:00
Beitrag drucken  
servus yri
entweder so vorgehen wie richard schteibt
oder gleich den kupplungsdeckel abnehmen ohne den motor nochmal zu bewegen (so wuerde ich es machen)
kupplung komplett entfernen. das oelpumpen antriebsrad ist der erste verdaechtige, wenn der motor nur schwer dreht ,wenn das zahnrad mit der grossen flaeche am gehaeuse schleift
das zahnrad muss mit der kleineren flaeche zum motorgehauese zeigen.
ist das i.o. die kettenspannung und die markierung der nockenwelle kontrollieren
die kerbe der nockenwelle muss bei ot paralell zur kopfoberkante stehen.
der sogenannte problemloeser ist keiner  es kann sein., dass damit der kettenspanner viel zu stark drueckt und so dei schwergaengigkeit verursacht.
ich empehle dies
https://www.ebay-kleinanzeigen.de/s-anzeige/steuerkettenspanner-suzuki-savage-ls...
den kann man hervorragend einstellen und die kette wird auch besser gefuehrt
viel erfolg
mfg hermann
  
Zum Seitenanfang
 
IP gespeichert
 
Sven
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 14
Mitglied seit: 07.05.2020
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #3 - 02.06.2020 um 10:34:07
Beitrag drucken  
Hello,
danke für eure Antworten.
Das Ölpumpenantriebsrad würde ich fast ausschließen... Das ist richtig rum drauf.
Zentralmutter der Kupplung habe ich mit 60nm angezogen, da ist wohl eine Empfehlung nur 40 nm zu nehmen.
Kette habe ich mit Kabelbindern fixiert.
Ich werde auf jeden Fall nochmal den Deckel öffnen und eure Tipps Schritt für Schritt checken.

In welche Richtung dreht der Motor?
  
Zum Seitenanfang
 
IP gespeichert
 
hermann27
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 25
Mitglied seit: 04.03.2019
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #4 - 02.06.2020 um 12:54:48
Beitrag drucken  
der motor dreht gegen den uhrzeigersinn ,also vorwaerts, von der lichtmaschinenseite aus gesehen.
ich wuerde den motor aber nicht drehen ohne vorher kontolliert zu haben
nicht dass schon dadurch bereits ein schaden ensteht.
mfg hermann
  
Zum Seitenanfang
 
IP gespeichert
 
Sven
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 14
Mitglied seit: 07.05.2020
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #5 - 02.06.2020 um 13:54:03
Beitrag drucken  
Danke schon Mal.
Dann probiere ich das heute oder morgen...

Die Kupplung habe ich zerlegt, also nicht den Korb komplett rausgenommen.

Gibt es hier ein Bild von der "richtigen" Anordnung der Scheiben?

Die aus dem Buch ist wohl falsch... unentschlossen
  
Zum Seitenanfang
 
IP gespeichert
 
hermann27
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 25
Mitglied seit: 04.03.2019
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #6 - 02.06.2020 um 22:21:38
Beitrag drucken  
meinst du mit buch die bucheli reparaturanleitung ?
wenn ja dann ist abbildung 112  richtig.
ich montiere immer alle belaege und scheiben auf die kupplungstrommel und setze die federn an.
dann die distanzscheibe auf den bund der trommel setzen und das komplette paket in der korb
einsetzen
mfg jermann
  
Zum Seitenanfang
 
IP gespeichert
 
pahld
Neuling
*
Offline


Zähneputzen ist wie Wählen,läst
man es wirds Braun

Beiträge: 38
Standort: Dueren, Deutschland, deutschland-nord, 99, 568, NW, Nordrhein-Westfalen
Mitglied seit: 12.12.2015
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #7 - 03.06.2020 um 20:36:49
Beitrag drucken  
Frage..hattest du den Limadeckel ab?
  

Wählen ist wie Zähneputzen, läst man es wird es Braun
Zum Seitenanfang
 
IP gespeichert
 
Sven
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 14
Mitglied seit: 07.05.2020
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #8 - 03.06.2020 um 21:26:01
Beitrag drucken  
Okay. Danke.

Alles gecheckt! Kupplung nur noch mit 40nm angezogen.
Scheiben gecheckt.

Spanner war zu fest eingestellt!
Denke ich.
Kette ist jetzt nicht mehr so stramm.

Anlassen geht aber leider nicht.

Sicherungen sind ganz.

Relais klackert. Anlasser dreht aber nicht. Höre auch keinen deko-klack.


Jemand eine Idee?


  
Zum Seitenanfang
 
IP gespeichert
 
Sven
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 14
Mitglied seit: 07.05.2020
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #9 - 03.06.2020 um 22:09:37
Beitrag drucken  
@pahld
Ne. Limadeckel war nicht auf.
Habe direkt den Kupplungsdeckel aufgemacht.
  
Zum Seitenanfang
 
IP gespeichert
 
hermann27
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 25
Mitglied seit: 04.03.2019
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #10 - 03.06.2020 um 23:35:28
Beitrag drucken  
betaetige mal mit einem 12er ringschluessel die dekompressionsvorrichtung leicht und versuche zu starten. wenn der anlasser den motor nun durchdreht tippe ich auf eine  zu schwache batterie
oder der anlasser schwaechelt
mfg hermann
  
Zum Seitenanfang
 
IP gespeichert
 
RICHARD TRAEGER
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 47
Mitglied seit: 22.06.2019
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #11 - 04.06.2020 um 08:04:00
Beitrag drucken  
Ich denke die Antworten und Beschreibungen von Yri sind nicht zielführend.
Ich bin dann mal raus.
  
Zum Seitenanfang
 
IP gespeichert
 
Sven
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 14
Mitglied seit: 07.05.2020
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #12 - 04.06.2020 um 09:34:10
Beitrag drucken  
Okay.

Probiere dann den Deko-Hebel manuell zu betätigen.

Habe den Stellmotor auch noch nicht kontrolliert, da ich eigentlich nichts daran verändert habe.

Danke für die vielen Hilfen Smiley
  
Zum Seitenanfang
 
IP gespeichert
 
Wolfgang
Administrator
*****
Offline


Der Erfolg zählt, die
Mißerfolge werden gezählt

Beiträge: 1110
Standort: D-89233 Neu-Ulm, Bayern
Mitglied seit: 03.07.2001
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #13 - 04.06.2020 um 13:35:50
Beitrag drucken  
Sven schrieb on 04.06.2020 um 09:34:10:
Okay.

Probiere dann den Deko-Hebel manuell zu betätigen.

Habe den Stellmotor auch noch nicht kontrolliert, da ich eigentlich nichts daran verändert habe.

Danke für die vielen Hilfen Smiley


Es gibt bei der Susi keinen Stellmotor! Du meinst den Dekompressionsmagnet.  Der hängt oft fest und dann funktioniert aber die ganze Dekompression gar nicht.

Ob der Deko anzieht hört man wenn man nur ca. 0,1 Sekunden den Anlasserknopf drückt. Dann muss esrechts vorne unter dem Tank deutlich "Klack" machen. Und dann erst kommt der Anlasser. Wenn er kommt.

Man sieht die Betätigunmg auch am Dekompressionshebel oben links unter dem Tank Also einer schaut auf den Hebel und der Kumpel tippt auf den Anlasserknopf. Geht mit Verrenkung auch alleine.

Beim jetzigen Wetter muss eine Susi auch ohne Dekompressionshebelbetätigung anspringen. Mein Magnet war über ein Jahr ausser Betrieb.

Voraussetzung ist, dass die Batterie ok ist. Bei einer zu schwachen Batterie allerdings muss man ewig orgeln, ohne dass Susi anspringt. Die Susi braucht den Schwung. Mit Rumgedödel geht nichts.

Was konkret ist jetzt bei dir der Sachstand? Wenn der Anlasser bei normalen Startbedingungen gar keinen Mucks macht hilft nur Messen.

Mögliche sonstige Ursachen: Leerlaufschalter, Seitenständerschalter,  Kupplungshebelschalter, Hilfsrelais im Zündungs-/Startkreis.

Ein Blick in den Schaltplan ist da nötig um zu verstehen, welche Sachen wie voneinander abhängen und wo man zielführend Messen kann.

Den Anlassermotor selbst kann man testen indem man mit einem Starthilfekabel direkt dran geht. Natürlich mit 10 mal kontrolliertem eingelegten Leerlauf!

Massekabel irgendwo untem Motor oder Fussrastenanlage.

Plusklemme direkt an die Schraube des Zuleitungskables am Anlasser. Nicht zaghaft rumtasten. Zügig dran. Sonst funkt es und verbruzelt das Messing. Wäre allerdings nur ein Schönheitsfehler. Auf diese Weise habe ich meiner Susi schon bestimmt ein Dutend Mal Starthilfe gegeben.
  

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte um Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Zum Seitenanfang
IP gespeichert
 
RICHARD TRAEGER
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 47
Mitglied seit: 22.06.2019
Geschlecht: männlich
Re: Nach Kettenspannertausch springt sie nicht mehr an
Antwort #14 - 04.06.2020 um 15:56:11
Beitrag drucken  
Hi Wolfgang,
ich habe eine Frage: Wer ist Sven und Yri überhaupt? Sind das zwei Personen, die an einer LS herum doktoren? Oder wie ist das Ganze zu verstehen?
MfG Richard
  
Zum Seitenanfang
 
IP gespeichert
 
Seitenindex umschalten Seiten: [1] 2 
Thema versendenDrucken