Chopperle
Normales Thema Versagerproblem (Gelesen: 88 mal)
Wolfgang
Administrator
*****
Offline


Der Erfolg zählt, die
Mißerfolge werden gezählt

Beiträge: 1110
Standort: D-89233 Neu-Ulm, Bayern
Mitglied seit: 03.07.2001
Geschlecht: männlich
Versagerproblem
18.05.2020 um 01:10:03
Beitrag drucken  
Hi,

nun muss ich mal was fragen. Mein Versager (Vergaser) tut nicht mehr wie er soll.
Nach der Winterpause mit Solarpufferung der Batterie sprang meine Susi vorgestern perfekt an. Sie läuft aber nur mit halb oder ganz herausgezogenem Choke und Standgas. Sobald man Gas gibt, stirbt sie ab. Ich habe bestimmt eine Viertelstunde rumgemacht bis sie endlich mal ohne Chocke lief und auch etwas Gas angenommen hat. Aber etwas mehr und sie fängt an zu knallen und auszugehen. Sprit ist genug da. Und je wärmer der Motor wird, umso höher kann ich drehen.  Bin auch ein paar 100 Meter in der Siedlung gefahren. Aber mit viel Rülpsen und Knallen und dauerndem "Spielen" am Gas.

Der Vergaser wurde vor 2 Jahren wegen ähnlicher gelegentlicher Probleme überholt. D.h. gereinigt und alle Düsen gewechselt. Dann war es letztes Jahr gut. Aber leider bin ich wohl nur ca. 500 km gefahren. Und jetzt beim Saisonstart solche Probleme.

Verschleiss an Düsen kann es wohl nicht sein. Sprit ist genug da. Leerlauf absolut ok. Ich tippe auf irgendwas mit dem Unterdruckschieber.

Kennt jemand einen alternativen besseren Vergaser? Der Peis ist mir inzwischen fast egal - Hauptsache ist die dauernden Probleme sind weg.


  

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte um Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Zum Seitenanfang
IP gespeichert
 
pahld
Neuling
*
Offline


Zähneputzen ist wie Wählen,läst
man es wirds Braun

Beiträge: 38
Standort: Dueren, Deutschland, deutschland-nord, 99, 568, NW, Nordrhein-Westfalen
Mitglied seit: 12.12.2015
Geschlecht: männlich
Re: Versagerproblem
Antwort #1 - 18.05.2020 um 06:54:12
Beitrag drucken  
Verschleiss an den Düsen nicht,aber hatest du den Vergaser im Winter entleert?
Schwimmernadel Ablagerung drauf schliesst nicht mehr richtig,eine Düse verstopft..
Unterdruckmembrane eher nicht,aber du wirst nicht umhin kommen den mal auszubauen und alle Düsen und Bohrungen zu reinigen
  

Wählen ist wie Zähneputzen, läst man es wird es Braun
Zum Seitenanfang
 
IP gespeichert
 
Wolfgang
Administrator
*****
Offline


Der Erfolg zählt, die
Mißerfolge werden gezählt

Beiträge: 1110
Standort: D-89233 Neu-Ulm, Bayern
Mitglied seit: 03.07.2001
Geschlecht: männlich
Re: Versagerproblem
Antwort #2 - 18.05.2020 um 10:26:18
Beitrag drucken  
pahld schrieb on 18.05.2020 um 06:54:12:
Verschleiss an den Düsen nicht,aber hatest du den Vergaser im Winter entleert?
Schwimmernadel Ablagerung drauf schliesst nicht mehr richtig,eine Düse verstopft..
Unterdruckmembrane eher nicht,aber du wirst nicht umhin kommen den mal auszubauen und alle Düsen und Bohrungen zu reinigen


Hi,

ich habe den Vergaser noch nie bei einer Standpause entleert. Und hatte auch noch nie solche Probleme. An Verstopfungen glaube ich nicht. Ich vermute, dass der Unterdruckschieber einfach hängt bzw. gehangen hat. Vorhin ist sie angesprungen und gelaufen wie eigentlich immer.  Etwas mager wohl manchmal, weil sie beim Gaswegnehmen gerne mal etwas knallert. Aber sie nimmt wenigstens das Gas wieder richtig an. Hätte heute Nacht beinahe einen neuen Vergaser gekauft. Aber die Preise sind ja utopisch.

Ich hätte gerne einen Vergaser ohne Unterdrucksteuerung. Von solchen Dingern halte ich nichts. Das hat mich damals Anfang der 80 schon bei meinem großen Nissan gestört und viel Ärger gemacht. Das habe ich dann auf Mechanik umgebaut.

Kennt jemand so einen passenden Vergaser für die Susi ohne Unterdrucksteuerung? Also klassisch altmodisch nur mit Seilzug am Schieber? Gibt es sowas überhaupt noch?
  

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte um Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Zum Seitenanfang
IP gespeichert
 
RICHARD TRAEGER
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 47
Mitglied seit: 22.06.2019
Geschlecht: männlich
Re: Versagerproblem
Antwort #3 - 18.05.2020 um 12:57:42
Beitrag drucken  
Hi Wolfgang,
ich hatte mal ein ähnliches Problem und zwar an einer alten Einzylinder-Honda. Nach tagelangem Suchen fand ich heraus, dass der bakelith-artige Flansch am Zylinder, sich über die Jahre verzogen hatte, d.h. nicht mehr plan war. Er zog also Falsch-Luft. Es könnte auch der Gummi-Ansaugstutzen sein.
Sprühe doch mal Bremsenreiniger (bei laufendem Motor) in diesen Bereich.
Du schriebst, dass Deine Kerze auch zu hell sei.
Vielleicht isses das.
  
Zum Seitenanfang
 
IP gespeichert