Chopperle
Normales Thema Keine Zündung mehr (Gelesen: 4615 mal)
k.h.b
Neuling
*
Offline


I love YaBB 1G - SP1!

Beiträge: 2
Standort: Lohmar, Deutschland, NW, Nordrhein-Westfalen
Mitglied seit: 10.09.2016
Keine Zündung mehr
10.09.2016 um 01:18:54
Beitrag drucken  
Hallo zusammen,  meine Suzuki ls 650 hat kein Zündfunke mehr, bj 88, Batterie,  Zündkerze ist ausgetauscht, Luftfilter ist neu. Ich tippe hier auf die Zündspule,  Spannung bis zu Zündspule liegt vor. Hat hier einer ein Tipp unentschlossen


Gruss,Karl-Heinz

  
Zum Seitenanfang
 
IP gespeichert
 
Wolfgang
Administrator
*****
Offline


Der Erfolg zählt, die
Mißerfolge werden gezählt

Beiträge: 1189
Standort: D-89233 Neu-Ulm, Bayern
Mitglied seit: 03.07.2001
Geschlecht: männlich
Re: Keine Zündung mehr
Antwort #1 - 10.09.2016 um 01:49:39
Beitrag drucken  
Hi,

grundsätzlich gibt es 3 Hauptquellen für fehlenden Funken.

1: Steuerspule (Ansprechspule) oder seine Leitungen zur CDI defekt. Dann macht die CDI nichts.

2: CDI selbst oder Anschlüsse defekt

3: Zündspule oder Anschlüsse defekt

Bei allem hilft nur messen nach Vorgabe wie im Wartungshandbuch beschrieben bzw. in logischer Folge nach Plan. Spannung an der Spule ist ja schon mal gut.

Zündspulentest: CDI abstecken, Zündkerze in Stecker und lose auf den Motor legen. Mit Masseberührung. Zündung an. Dann den Anschluss mit dem schwarz-gelben Kabel kurz auf Masse tippen und loslassen. Dabei muss die Kerze funken. (Simulation eines Unterbrechers. Was normalerweise die CDI macht.)

Ansprechspulentest: Am abgesteckten Stecker der CDI messen ob zwischen Orange und Grün ca. 220 Ohm sind. Und unendlich gegen Masse.




  

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte um Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Zum Seitenanfang
IP gespeichert
 
Klaus
Junior
**
Offline


Das einzig wahre....LS650

Beiträge: 90
Standort: Braunschweig, Deutschland, NI, Niedersachsen
Mitglied seit: 19.12.2015
Geschlecht: männlich
Re: Keine Zündung mehr
Antwort #2 - 10.09.2016 um 10:19:22
Beitrag drucken  
@ k.h.b
wie sind deine elektrischen Fähigkeiten ?
hast du ein DVM und kannst du damit umgehen, oder hast du wenigstens eine normale KFZ Prüflampe ?
Wenn du die Prüflampe an den SW/GE der Zündspule gegen Masse klemmst, musst du einen Takt sehen können, wenn du den Motor zu starten versuchst.

Übrigens. Unsere Kisten haben eine \TCI keine CDI
  

MFG Klaus
Zum Seitenanfang
 
IP gespeichert
 
k.h.b
Neuling
*
Offline


I love YaBB 1G - SP1!

Beiträge: 2
Standort: Lohmar, Deutschland, NW, Nordrhein-Westfalen
Mitglied seit: 10.09.2016
Re: Keine Zündung mehr
Antwort #3 - 10.09.2016 um 22:20:50
Beitrag drucken  
Vielen Dank,Wolfgang, ich mach mich mal an die Arbeit  ZwinkerndGruss,Karl-Heinz
  
Zum Seitenanfang
 
IP gespeichert
 
Klaus
Junior
**
Offline


Das einzig wahre....LS650

Beiträge: 90
Standort: Braunschweig, Deutschland, NI, Niedersachsen
Mitglied seit: 19.12.2015
Geschlecht: männlich
Re: Keine Zündung mehr
Antwort #4 - 22.10.2016 um 09:58:33
Beitrag drucken  
Und ???????????? ist der Funke wieder da
  

MFG Klaus
Zum Seitenanfang
 
IP gespeichert