Chopperle
Heisses Thema (Mehr als 10 Antworten) Lima-Regler-Batterie (Gelesen: 7820 mal)
keeponrockin
Ex-Mitglied


Lima-Regler-Batterie
10.08.2016 um 23:55:48
Beitrag drucken  
Hallo zusammen.
Hoffe mir kann jemand helfen.
Ich steig jetzt nimmer durch:
Savage LS 650; stand mehr als 6 Jahre.
Alles schön gemacht und Technik auf Vordermann gebracht.
Neue Blinker dran,
Gestartet. Sprang relativ schnell an. Lief schön.
Dann ging sie aus. Und die Batterie war leer.
Neue Batterie.
Neue Lima.
Batterie geladen. Gestartet. alles gut.
Nach ca. 5 min ging sie wieder aus.
Neuer Regler.
Das gleiche wieder.
Der Motor läuft nur auf Batterie.
Sobald ich den Pluspol von der Batterie nehme , geht sie aus.
Kann mir jemand weiter helfen??
Stehe voll auf dem Schlauch. ??? ??? ??? ??? ???
Danke schon mal.

keeponrockin
  
Zum Seitenanfang
 
IP gespeichert
 
Wolfgang
Administrator
*****
Offline


Der Erfolg zählt, die
Mißerfolge werden gezählt

Beiträge: 1189
Standort: D-89233 Neu-Ulm, Bayern
Mitglied seit: 03.07.2001
Geschlecht: männlich
Re: Lima-Regler-Batterie
Antwort #1 - 11.08.2016 um 00:16:12
Beitrag drucken  
Zitat:
Hallo zusammen.
Hoffe mir kann jemand helfen.
Ich steig jetzt nimmer durch:
Savage LS 650; stand mehr als 6 Jahre.
Alles schön gemacht und Technik auf Vordermann gebracht.
Neue Blinker dran,
Gestartet. Sprang relativ schnell an. Lief schön.
Dann ging sie aus. Und die Batterie war leer.
Neue Batterie.
Neue Lima.
Batterie geladen. Gestartet. alles gut.
Nach ca. 5 min ging sie wieder aus.
Neuer Regler.
Das gleiche wieder.
Der Motor läuft nur auf Batterie.
Sobald ich den Pluspol von der Batterie nehme , geht sie aus.
Kann mir jemand weiter helfen??
Stehe voll auf dem Schlauch. ??? ??? ??? ??? ???
Danke schon mal.

keeponrockin


Hi und willkommen.

In puncto Elektrik scheinst du ein Draufgänger zu sein. Laut lachend
Warum Batteriewechsel? War die defekt? Wie gemessen?
Warum Limawechsel? War die defekt? Wie gemessen?
Was bringt der Regler für Werte?
Was hast du sonst gemessen?
Oder tauscht du nur sinn- und planlos vor dich hin was aus? Sieht mal so aus.
Wenn die Maschine ausgeht, wenn du den +-Pol abiehst, bringt die Lima nichts. Bzw. der Regler ist defekt. Oder eine Verbindung kaputt. Oder der Mond steht schlecht. Oder....

Fehler kann man nur durch planvolles Messen einkreisen! Dazu reicht meist schon eine Prüflampe an der richtigen Stelle. Planlose Tauscherei bringt nichts und kostet nur.

Die Schaltpläne hast du und kannst damit umgehen?

Viel Erfolg. Und frag gerne weiter. Wir werden der Sache schon näher kommen.
  

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte um Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Zum Seitenanfang
IP gespeichert
 
keeponrockin
Ex-Mitglied


Re: Lima-Regler-Batterie
Antwort #2 - 11.08.2016 um 10:15:59
Beitrag drucken  
Servus Wolfgang.

Draufgänger ist nicht ganz richtig.
Also: Die LS stand 6 Jahre und wurde nicht bewegt.
Und ich sag mal so. Standschäden kommen.
Und es ist ja nicht so verkehrt eine neue Lima und Regler einzubauen.
Auch wenn die alten Teile noch gefunzt haben.
Die Batterie war mal def. hinüber.
Ich dachte halt, daß ich durch den Austausch die beiden Fehlerquellen ausgeschaltet hab.
Heute Abend wollte ich mir mal das Zündschloß anschauen.

Wie soll ich vorgehen?
Was und wie soll ich messen.
Muß auch sagen daß Elektrik und ich nicht grad die besten Freunde sind.
Hab mir einen Chevy 53 Pickup geholt und restauriert. An dem hab ich den Kabelbaum kpl. selbst erneuert und aufgebaut. Aber: Da ist ja auch nicht viel dran.
Sieht bei der LS anders aus.

Danke schon mal für die Tips.

keeponrockin
  
Zum Seitenanfang
 
IP gespeichert
 
keeponrockin
Ex-Mitglied


Re: Lima-Regler-Batterie
Antwort #3 - 11.08.2016 um 20:01:33
Beitrag drucken  
Hallo Wolfgang.
Bin jetzt etwas schlauer.
Habe Strom gemessen an der Batterie.
12,3-12.8
Bei laufenden Motor fast keine Steigerung.
Hab jetzt an der Lima gemessen bei lfd. Motor.
die drei gelben Kabel. Gegeneinande. (denke das ist richtig so)
Da kommt garnix.
Kann das sein das der Rotor entmagnetisiert ist ? Hat mir ein Verkäufer im Polo shop gesagt.
Wenn dem so ist. Was mach ioch dann?

Danke
keeponrockin
  
Zum Seitenanfang
 
IP gespeichert
 
keeponrockin
Ex-Mitglied


Re: Lima-Regler-Batterie
Antwort #4 - 11.08.2016 um 20:52:37
Beitrag drucken  
Hallo Wolfgang.
Muß mich korrigieren.
Mein Multimeter war verkehrt eingestellt.
es kommen je nach Gas zwischen 80 und 90 Volt raus.
Die drei gelben Kabel gegeneinander gemessen.
Wenn ich die Batterie abklemme geht der Motor aus.
egal ob es die alte oder die neue Batterie ist.
  
Zum Seitenanfang
 
IP gespeichert
 
Wolfgang
Administrator
*****
Offline


Der Erfolg zählt, die
Mißerfolge werden gezählt

Beiträge: 1189
Standort: D-89233 Neu-Ulm, Bayern
Mitglied seit: 03.07.2001
Geschlecht: männlich
Re: Lima-Regler-Batterie
Antwort #5 - 12.08.2016 um 13:09:57
Beitrag drucken  
Zitat:
Servus Wolfgang.

Draufgänger ist nicht ganz richtig.
Also: Die LS stand 6 Jahre und wurde nicht bewegt.
Und ich sag mal so. Standschäden kommen.
Und es ist ja nicht so verkehrt eine neue Lima und Regler einzubauen.
Auch wenn die alten Teile noch gefunzt haben.

Sorry - das ist purer Unsinn. Die Lima geht eigentlich nie kaputt. Also tauscht man so was nicht aus purem Vergnügen.
Auch der Regler geht normal nicht kaputt. Ausser man baut selbst Kurzschlüsse. Oder lässt den Motor laufen ohne Batterie. Das kann den Reger killen!
Von alleine geht so was so gut wie nie nicht kaputt. Also tauscht man auch das nicht einfach aus Spaß. Ausser man hat lange Weile und/oder zu viel Geld.
Zitat:
Die Batterie war mal def. hinüber.
Ich dachte halt, daß ich durch den Austausch die beiden Fehlerquellen ausgeschaltet hab.
Heute Abend wollte ich mir mal das Zündschloß anschauen.

Wie soll ich vorgehen?
Was und wie soll ich messen.
Muß auch sagen daß Elektrik und ich nicht grad die besten Freunde sind.

Dann lass die Finger davon. Du hast jetzt schon nur sinnlos rumgemurkst. Sorry - aber das ist so
Zitat:
Hab mir einen Chevy 53 Pickup geholt und restauriert. An dem hab ich den Kabelbaum kpl. selbst erneuert und aufgebaut. Aber: Da ist ja auch nicht viel dran.
Sieht bei der LS anders aus.

Die ELse ist so was von einfach in puncto Elektrik. Da reicht in 99% aller Fälle eine ordinäre Prüflampe zur Fehlersuche. Und der Schaltplan und etwas Ahnung von Elektrik. Z.B. wie man richtig misst. An Drehstrom kann man im DC-Bereich nichts messen. Aber das hast du ja inzwischen selbst gemerkt. Laut lachend

Zum weiteren Vorgehen holst du dir am besten einen Kumpel mit Elektroahnung.

Die ca. 80V AC an den drei gelben Leitungen sind ok. Am Reglerausgang sollte dann ca. 13 bis 15 Volt anliegen. Der Reglerausgang geht über eine Sicherung an die Batterie. Wenn die defekt ist, wird nicht geladen. Allerdings geht dann auch sonst nichts. Am Reglerausgang muss auch bei stehendem Motor die Batteriespannung anliegen! Wenn nicht, dann fehlt die eine Verbindung. Siehe Schaltplan.

Wie man den Regler und seine Funktion testet steht genau beschrieben im Handbuch.
  

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte um Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Zum Seitenanfang
IP gespeichert
 
Wolfgang
Administrator
*****
Offline


Der Erfolg zählt, die
Mißerfolge werden gezählt

Beiträge: 1189
Standort: D-89233 Neu-Ulm, Bayern
Mitglied seit: 03.07.2001
Geschlecht: männlich
Re: Lima-Regler-Batterie
Antwort #6 - 12.08.2016 um 13:14:45
Beitrag drucken  
Zitat:
Hallo Wolfgang.
Bin jetzt etwas schlauer.
Habe Strom gemessen an der Batterie.
12,3-12.8

Nein! Du hast nicht den Strom gemessen, sondern die Spannung
Zitat:
Bei laufenden Motor fast keine Steigerung.
"fast keine" ist keine verwertbare Aussage. Wieviel ist es?
Zitat:
Hab jetzt an der Lima gemessen bei lfd. Motor.
die drei gelben Kabel. Gegeneinande. (denke das ist richtig so)
Da kommt garnix.

Wer misst misst oft Mist Laut lachend
Zitat:
Kann das sein das der Rotor entmagnetisiert ist ? Hat mir ein Verkäufer im Polo shop gesagt.

Solche Verkäufer reden viel Quatsch wenn der Tag lang ist. Das sind i.d.R. angelernte Hilfskräfte und keine Techniker.
Zitat:
Wenn dem so ist. Was mach ioch dann?

Danke
keeponrockin


Das ist bestimmt nicht so. Sonst hättest du die Spannung an den gelben Adern nicht!
  

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte um Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Zum Seitenanfang
IP gespeichert
 
keeponrockin
Ex-Mitglied


Re: Lima-Regler-Batterie
Antwort #7 - 12.08.2016 um 14:09:42
Beitrag drucken  
Hallo Wolfgang.
Vielen Dank für Deine Ausführung.
Heute NAchmittag kommt ein Bekannter der sich mit Volt und KAbeln auskennt.
Werde berichten was los ist.
Vorab
Vielen Dank
keeponrockin
  
Zum Seitenanfang
 
IP gespeichert
 
lautermeck
Schon etwas älter
***
Offline



Beiträge: 154
Standort: in der Mitte von Mecklenburg, Deutschland, deutschland-nord, 563, 177, MV, Mecklenburg-Vorpommern
Mitglied seit: 29.04.2006
Geschlecht: männlich
Re: Lima-Regler-Batterie
Antwort #8 - 13.08.2016 um 14:31:08
Beitrag drucken  
Hallo Leute,

eine sehr häufige Fehlerursache bei Elektrik sind auch Kabel mit beschädigter Isolation.
Wie das passiert:

- Kabel zu stark geknickt oder eingeklemmt
- Kabelbinder lose und dadurch Isolation abgescheuert
- Kabel bei Umbauten falsch verlegt

Hatte letztes Jahr eine Maschine repariert. Da hat eine Fachwerkstatt das Heck umgebaut und dabei das Kabel für die Laternen hinten an die Innenseite vom Kotflügel geklebt. Da war das Kupfer dann schön sandgestrahlt. Unter diesen Bedingungen ist dann auch manchmal eine Suche durch planvolles Messen erfolglos.

Vieleicht findest du ja durch eine einfache optische Prüfung eine solche Stelle.

Ich wünsche auf jeden Fall viel Erfolg !

lautermeck

  
Zum Seitenanfang
 
IP gespeichert
 
Klaus
Junior
**
Offline


Das einzig wahre....LS650

Beiträge: 90
Standort: Braunschweig, Deutschland, NI, Niedersachsen
Mitglied seit: 19.12.2015
Geschlecht: männlich
Re: Lima-Regler-Batterie
Antwort #9 - 14.08.2016 um 20:53:15
Beitrag drucken  
Zitat:
Sobald ich den Pluspol von der Batterie nehme , geht sie aus.
keeponrockin

Das ist richtig so, am Regler muss immer eine Batterie danhängen, sonst kann er nicht arbeiten und die Kiste geht aus. Wenn man ohne Batterie fahren will, brauch man einen Stützkondensator von mindesten 10000µf
  

MFG Klaus
Zum Seitenanfang
 
IP gespeichert
 
keeponrockin
Ex-Mitglied


Re: Lima-Regler-Batterie
Antwort #10 - 23.08.2016 um 14:19:38
Beitrag drucken  
Hallo zusammen.

Hab den neuen Regler verbaut und schwups.: alles im grünen Bereich.

Vielen Dank für eure Hilfe

und nicht vergessen:
keeponrockin
  
Zum Seitenanfang
 
IP gespeichert