Chopperle
Normales Thema CDI -defekt/hat jemand Ersatz? (Gelesen: 72 mal)
jojo09
Neuling
*
Offline


I Love YaBB 2.6.12!

Beiträge: 2
Mitglied seit: 10.03.2024
CDI -defekt/hat jemand Ersatz?
03.06.2024 um 22:29:37
Beitrag drucken  
Hallo Jungs,

nachdem ihr mir so wunderbar mit dem TBKS weitergeholfen habt...habe ich nun alles montiert.Zylinder geschliffen auf 0,5mm Übermaß,Kopf revidiert etc. (Vergaser ebenfalls).
Die Maschine springt sofort an und läuft im Stand wunderbar,bis sie etwas warm wird.
Dann habe ich irgendwann keinen Zündfunken mehr.
Ebenfalls verstellt die Zündung anscheinend nicht richtig...denn im Bereich Teillast möchte der Motor nicht höher drehen.
Zündspule ist ebenfalls getauscht.Nun habe ich an den beiden Steckern des Zündmoduls gewackelt und habe dort den Fehler lokalisiert.
Nicht am Stecker sondern anscheinend im Modul.
Maschine ist Baujahr 1997 (also vergossenes Modul und 2 Multistecker).
Hat jemand von euch sowas rumliegen und würde es gegen einen schmalen Taler abgeben?
Bin soweit fertig und möchte das gute Stück natürlich so langsam fahren.
Meldet euch gern und vielen Dank vorab.

Durchgedreht Durchgedreht Durchgedreht
  
Zum Seitenanfang
 
IP gespeichert
 
pahld
Schon etwas älter
***
Offline


Zähneputzen ist wie Wählen,läst
man es wirds Braun

Beiträge: 118
Standort: Dueren, Deutschland, deutschland-nord, 99, 568, NW, Nordrhein-Westfalen
Mitglied seit: 12.12.2015
Geschlecht: männlich
Re: CDI -defekt/hat jemand Ersatz?
Antwort #1 - 04.06.2024 um 06:22:37
Beitrag drucken  
Moin ja ich hab da noch eine geprüfte im Regal.. aber was verstehst du unter einem "schmalen Taler" ich weis was di teile neu kosten
  

Wählen ist wie Zähneputzen, läst man es wird es Braun
Und ich mag keine Bobber
Zum Seitenanfang
 
IP gespeichert