Forumlogo
Willkommen, Gast. Bitte Einloggen - 25.06.2017 um 15:52:30 - Besucherzähler: 1830139
Übersicht Hilfe Suche ChatFacebook English Registrieren Einloggen


   Wolfgang's Forumecke
   Technikecke Savage
   Savage-Technik-Elektrik
(Moderator: Wolfgang)
   Anlasser dreht motor nicht aber strom fließt

 x  -»  Sigma Sport MC10  Nächstes Thema: Sigma Sport MC10
Seiten: 1  Diese Funktion steht nur Mitgliedern zur Verfügung...
   Autor  Thema: Anlasser dreht motor nicht aber strom fließt  (Gelesen 97 mal)
Dra700ae@gmx.de
Neuling
Deutschland 
Braunschweig NI
*



I love YaBB 1G - SP1!

   



Beiträge: 5
Anlasser dreht motor nicht aber strom fließt
« am: 09.06.2017 um 21:43:58 »
Top

Moin  
 
Ich hab volgendes problem der anlasser schafft es nich den motor zu drehen ich hab den dekomagneten plus zug geprüft das funktioniert aber wenn der magnet ablässt dreht der motor nicht weiter der strom geht ins himmelreich hoch hab mir auch schon 2anlasser relais zerschossen der anlasser ist brandneu und den motor krieg ich über die anlasserübersetztung von hand gedreht trotz kompression. Also denke ich der motor läuft leichtgängig. Den anlasser bauch ich heute auseinander um mal nach dem rechten zusehen.
Aber was kann das denn noch sein kann der anlasser den motor denn nicht auch ohne dekomagnet starten?
 
MfG micha
 
Danke schonmal für alle antworten.
gespeichert
Wolfgang
Administrator
Deutschland 
89231 Neu-Ulm BY
*****




Der Erfolg zählt, die Mißerfolge werden gezählt

   



Geschlecht:
Beiträge: 1345
Re: Anlasser dreht motor nicht aber strom fließt
« Antworten #1 am: 09.06.2017 um 22:25:33 »
Top

am 09.06.2017 um 21:43:58, schrieb Dra700ae@gmx.de :
Moin  
 
Ich hab volgendes problem

 
ja - Rechtschreibung, Interpunktion und korrekte Großschreibung - ist ja heute normal normal
 
Zitat:
der anlasser schafft es nicht den motor zu drehen ich hab den dekomagneten plus zug geprüft das funktioniert aber wenn der magnet ablässt dreht der motor nicht weiter

 
Bei jetztigen Temperaturen schafft es ein intakter Anlasser bei intakter Batterie auch ohne Dekomagnet. Meiner war auch wieder bestimmt 1 Jahr ausser Funktion. Und die Susi startet trotzdem problemlos.
 
Zitat:
der strom geht ins himmelreich hoch

 
Das ist kein Meßwert! Wie hoch geht der Strom? Kannst du ein paar hundert Ampere überhaupt messen?
 
Wenn die Batterie hochohmig ist, dann gibt es ein ziemliches "Geklacker" beim Startversuch. D.h. Motor bekommt Saft, Spannung bricht ein, Relais fällt ab, Spannung erholt sich, Relais zieht an und dann wieder von vorne.  
 
Zitat:
hab mir auch schon 2anlasser relais zerschossen der anlasser ist brandneu und den motor krieg ich über die anlasserübersetztung von hand gedreht trotz kompression. Also denke ich der motor läuft leichtgängig. Den anlasser bauch ich heute auseinander um mal nach dem rechten zusehen.
 
Aber was kann das denn noch sein kann der anlasser den motor denn nicht auch ohne dekomagnet starten?

 
Wie gesagt, bei sommerlichen Temperaturen kein Problem.
 
Kleiner Trick wenn's kalt ist. Mit 1. oder 2. Gang drin die Susi im Sitzen leicht rückwärts schieben bis es nicht mehr weiter geht. Dann hat der Motor genug Weg für den Anlauf um über OT zu kommen.  
 
gespeichert

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte, Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Dra700ae@gmx.de
Neuling
Deutschland 
Braunschweig NI
*



I love YaBB 1G - SP1!

   



Beiträge: 5
Re: Anlasser dreht motor nicht aber strom fließt
« Antworten #2 am: 09.06.2017 um 23:11:15 »
Top

Rechtschreibung stimmt, das ist nicht meine Stärke.
Ich hab den anlasser zerlegt und habe am Kollektor Branntspuren gefunden und die Motorkohlen sehen auch nicht viel besser aus.
 
Bis zu dem Zeitpunkt wo das Relais den Geist aufgegeben hat, hab ich halt probeweise die zündkerze ausgebaut um zu sehen ob der anlasser überhaupt es schaft den Motor zu drehen. Und er drehte sich. Allerdings ist der Anlasser trotzdem sehr heiß geworden und das relais ist im selben zuge zerstört worden.
 
 
Und wie du sagtest, das Relais fällt ab wenn der Strom zu hoch wird und dadurch die Spannung zusammen bricht gab es im batteriebetrieb das typische klackern, allerdings habe ich dann das Moped gebrückt was ja zur Folge hat das auch bei hohen Strömen die Spannung nicht stark zusammen bricht. War Wahrscheinlich ein fehler.  
 
Jetzt habe ich noch eine Frage: wie lange bleibt der Dekomagnet eingeschaltet bis zur ersten Verdichtung und nicht weiter?
 
MfG Micha
gespeichert
pahld
Schon etwas älter
Deutschland 
Dueren NW
***



Zähneputzen ist wie Wählen,läst man es wirds Braun

   



Geschlecht:
Beiträge: 15
Re: Anlasser dreht motor nicht aber strom fließt
« Antworten #3 am: 10.06.2017 um 06:22:19 »
Top

Hast du vielleicht noch etwas am Motor geschraubt,,,Lichtmaschinendeckel ab?
 
Gruß Dieter
gespeichert

Wählen ist wie Zähneputzen, läst man es wird es Braun
Wolfgang
Administrator
Deutschland 
89231 Neu-Ulm BY
*****




Der Erfolg zählt, die Mißerfolge werden gezählt

   



Geschlecht:
Beiträge: 1345
Re: Anlasser dreht motor nicht aber strom fließt
« Antworten #4 am: 10.06.2017 um 07:52:39 »
Top

am 09.06.2017 um 23:11:15, schrieb Dra700ae@gmx.de :

Jetzt habe ich noch eine Frage: wie lange bleibt der Dekomagnet eingeschaltet bis zur ersten Verdichtung und nicht weiter?
 
MfG Micha

 
hier ist ein Schaltplan. Rechts oben das Timing:
 

 
Startknopf > Deko sofort  
> 0,2 S später der Anlasser
> 0,7 S nach dem Startknopf fällt der Deko wieder ab. Da hatte der Anlasser also 0,5 Sekunden keine Gegenkompression und den Motor mindestens 1 x über OT gebracht.
 
Das Klackern kommt bei halbleerer oder defekter Batterie (Zellenfehler) . Die Schaltung ist so bemessen, dass der Anlasser aufgrund des normalen Innenwiderstands der Batterie nicht zuviel Strom bekommt.  
 
Beim Überbrücken, womöglich noch mit laufendem Motor des Spenders, bekommt der Anlasser extrem mehr Strom. Wenn dann die Susi nicht anspringt, brennt der Anlasser kaputt.
 
Es gibt 2 Möglichkeiten zu brücken:  
 
Drekt an die Batterie der Susi. Platzmäßig allerding sehr schlecht. Das schont etwas den Anlasser weil er etwas weniger Strom bekommt und der Start geht normal per Starterknopf. Das Relais kann dabei draufgehen wenn zu lange georgelt wird!
 
Oder direkt an den Anlasser. Vorsicht - Gang muss wirklich draussen sein!
 
Das ist die schnellste Methode. Der Anlasser reisst den Motor förmliich auf Startdrehzahl. Bei einem intakten System läuft der Motor sofort
Orgeln darf man so nicht - sonst stirbt der Anlasser! Diese Methode ist ok, wenn man nur eine leere Batterie hat aber sonst alles ok ist. Wenn der Motor nicht innerhalb von max 5 Sekunden läuft wieder aufhören!
gespeichert

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte, Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Dra700ae@gmx.de
Neuling
Deutschland 
Braunschweig NI
*



I love YaBB 1G - SP1!

   



Beiträge: 5
Re: Anlasser dreht motor nicht aber strom fließt
« Antworten #5 am: 10.06.2017 um 09:17:20 »
Top

Danke schonmal für die Info über die Deko-Schaltung
 
Ich habe den Anlasser mal durchgemessen: er hat ohne sich zu drehen einen Widerstand von ca. 0,3 -0,4 Ohm
Wen ich ihn per Hand drehe geht der Widerstand natürlich hoch. Das heißt allerdings das der Strom bei stillstand bis zu 40 A zieht also eine maximale leistung von 480 Watt verbraucht wird, sind die Werte ok?
gespeichert
Dra700ae@gmx.de
Neuling
Deutschland 
Braunschweig NI
*



I love YaBB 1G - SP1!

   



Beiträge: 5
Re: Anlasser dreht motor nicht aber strom fließt
« Antworten #6 am: 10.06.2017 um 15:13:53 »
Top

Kennt jemand hier eigentlich einen der in Braunschweig ist und sich mit der else auskennt ich hab nämlichen die steuerkette so wie den anlasserfreilauf getauscht.
 
Und ich habe sie dierekt mit dem anlasser gebrückt dann hat sie auch ein paar mal gezündet aber auch in den ansaugtrakt ne fehlzündung gemacht.
gespeichert
Wolfgang
Administrator
Deutschland 
89231 Neu-Ulm BY
*****




Der Erfolg zählt, die Mißerfolge werden gezählt

   



Geschlecht:
Beiträge: 1345
Re: Anlasser dreht motor nicht aber strom fließt
« Antworten #7 am: 11.06.2017 um 23:11:49 »
Top

am 10.06.2017 um 09:17:20, schrieb Dra700ae@gmx.de :
Danke schonmal für die Info über die Deko-Schaltung
 
Ich habe den Anlasser mal durchgemessen: er hat ohne sich zu drehen einen Widerstand von ca. 0,3 -0,4 Ohm
Wen ich ihn per Hand drehe geht der Widerstand natürlich hoch. Das heißt allerdings das der Strom bei stillstand bis zu 40 A zieht also eine maximale leistung von 480 Watt verbraucht wird, sind die Werte ok?

 
Eine Ohmmessung an einem induktiven Verbraucher ist ziemlich sinnlos. Daraus kann man nicht so einfach eine Leistung ableiten.  
 
Wobei deine Schätzung schon etwa passt. Aber eher zu geriing als richtig ausfällt.
« Zuletzt bearbeitet: 11.06.2017 um 23:27:08 von Wolfgang » gespeichert

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte, Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Wolfgang
Administrator
Deutschland 
89231 Neu-Ulm BY
*****




Der Erfolg zählt, die Mißerfolge werden gezählt

   



Geschlecht:
Beiträge: 1345
Re: Anlasser dreht motor nicht aber strom fließt
« Antworten #8 am: 11.06.2017 um 23:18:04 »
Top

am 10.06.2017 um 15:13:53, schrieb Dra700ae@gmx.de :
Kennt jemand hier eigentlich einen der in Braunschweig ist und sich mit der else auskennt ich hab nämlichen die steuerkette so wie den anlasserfreilauf getauscht.
 
Und ich habe sie dierekt mit dem anlasser gebrückt dann hat sie auch ein paar mal gezündet aber auch in den ansaugtrakt ne fehlzündung gemacht.

 
Wir können nicht abschätzen was du da eventuell falsch gemacht hast. Rückwärtsfehlzündungen sind bei solchen Startversuchen keine Seltenheit. Auch ohne dass was kaputt ist. Die Susi zündet bei jeder Umdrehung. Nicht nur im Zündtakt sondern auch dazwischen.
« Zuletzt bearbeitet: 11.06.2017 um 23:28:40 von Wolfgang » gespeichert

Die Linke zum Gruss
Wolfgang

Wenn Gott den Menschen geschaffen hätte, Computer zu benutzen, hätte er ihm 16 Finger gegeben!
Dra700ae@gmx.de
Neuling
Deutschland 
Braunschweig NI
*



I love YaBB 1G - SP1!

   



Beiträge: 5
Re: Anlasser dreht motor nicht aber strom fließt
« Antworten #9 am: 13.06.2017 um 19:20:51 »
Top

Danke Wolfgang für deine Tipps,
 
Sie ist bereits angesprungen, es hat jetzt nur noch den anschein das dass Luft Benzingemisch noch nicht stimmt eventuell zieht sie auch nebenluft auf jedenfall sprang sie an nur gas geben mochte sie nicht .  
Das heißt ich suche jetzt noch na ch dem leck und dan heißt es wieder Else fahren.
 
MfG Micha
gespeichert
Seiten: 1  Diese Funktion steht nur Mitgliedern zur Verfügung... Top
 x  -»  Sigma Sport MC10  Nächstes Thema: Sigma Sport MC10
   Anlasser dreht motor nicht aber strom fließt
   Savage-Technik-Elektrik
(Moderator: Wolfgang)
   Technikecke Savage
   Wolfgang's Forumecke




Powered by YaBB 1 Gold - SP 1.3.2!
Forum software copyright © 2000-2004 Yet another Bulletin Board

Diese Seite wurde in 0.117 Sekunden erstellt

eXTReMe Tracker